Results 1 to 12 of 12
  1. #1

    Exclamation There was an error in the database

    Hey all,

    today i got a page saying


    "there was an error in the database"

    it happened when i tried searching within a thread and also in the forum, the issue was intermittent..

    just thought id post and let you guys know

    cheers
    TEAM YUM CHA DAILY

    Quote Originally Posted by Krogoth
    so damn coooool, lol, u mite just 5h1t urself

  2. #2
    Member Array
    Join Date
    Feb 2005
    Location
    Sid-knee
    Car:
    CityRail
    Yeh been gettin that problem pop quite a fair bit too!
    Overall forum spd has also been down too,
    Also, the "New Posts" button wasn't working again about mid arvo today.
    In conclusion, ive also noticed that some posts that ive made have been dissappearing.
    Any1 else have these probs?
    Tom says: "Now remember kids, offsets are like women... they are best in their teens."

  3. #3
    Moderator Array
    Join Date
    Jul 2006
    Location
    MELB.
    Car:
    RiceTrolley.
    ^^^^yep yep
    凸-_-凸

  4. #4
    Ninja turtle Array
    Join Date
    May 2004
    Location
    Sydney
    Car:
    Chloe
    My posts disappeared, and my avatar change was lost as well this afternoon.
    --------------------------------------
    Stocky CL9 - 1:17.2

  5. #5
    Speed on a downfall, I'm with IInet ADSL2 so it should be instant, but it ain't...
    Toda Racing AU | Shen * Speed Works | Jesse Streeter

  6. #6
    Member Array
    Join Date
    Oct 2004
    Location
    Brisbane
    Car:
    cb3 Accord
    Same here with the database error this arvo. Plus I lost two pm's. Read them at work in the afternoon. Got home and they weren't there.

  7. #7
    Needs more time... Array
    Join Date
    Aug 2003
    Location
    Sydney
    Blog Entries
    12
    I'm aware of this atm guys thanks. Speaking to the host re the search problem.

    I'm not sure about the missing posts / PMs but i'll check it out.
    Got a question? Check out the FAQ - http://www.ozhonda.com/go/faq

  8. #8
    Ozhonda Supporter Array
    Join Date
    Mar 2005
    Location
    Castle Hill, Sydney
    Car:
    DCFOUR
    wyn are you running vbulletin search engine or mysql Fulltext search

  9. #9
    Needs more time... Array
    Join Date
    Aug 2003
    Location
    Sydney
    Blog Entries
    12
    mySQL Fulltext search
    Got a question? Check out the FAQ - http://www.ozhonda.com/go/faq

  10. #10
    Ozhonda Supporter Array
    Join Date
    Mar 2005
    Location
    Castle Hill, Sydney
    Car:
    DCFOUR
    is that the reason why you are having mysql problems?

  11. #11
    Needs more time... Array
    Join Date
    Aug 2003
    Location
    Sydney
    Blog Entries
    12
    Yup. Host was making some changes to the database server but has now gone back to the old server due to problems.
    Got a question? Check out the FAQ - http://www.ozhonda.com/go/faq

  12. #12

    Premier –°asual Dating - Real-life Females

    Discover the ultimate in relaxed romance with the best casual dating platform!
    Genuine Ladies
    Premier casual Dating

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBadvanced CMPS v4.1.3


Terms and Conditions
Ozhonda.com is in no way affiliated with the Honda motor company or Honda Australia in anyway whatsoever.